Joining Bits Shop
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

3.0.5 e sottotitoli

Discussion in 'Vu+ SoloSE Immagini Black Hole' started by ilcorsarorosso, Jan 18, 2018.

  1. ilcorsarorosso

    ilcorsarorosso Vu+ User

    Messages:
    120
    Non riesco ad attivare i sottotitoli , non compaiono nel menu' audio ( tasto giallo )
    E' un problema mio o non funzionano proprio ?

    Grazie
     
  2. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    1,903
    Prova con il tasto AUDIO.
     
  3. ilcorsarorosso

    ilcorsarorosso Vu+ User

    Messages:
    120
    E' la stessa cosa cosa che premere il tasto giallo , non compaiono in nessun modo
     
  4. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    1,903
    In nessun canale? Che canale stai provando?
     
  5. Gold_66

    Gold_66 Vu+ User

    Messages:
    143
    Neanche con il tasto sottotitoli?

    remote.jpg
     
    insanity likes this.
  6. ilcorsarorosso

    ilcorsarorosso Vu+ User

    Messages:
    120
    Tutto risolto , adesso vanno , riavviato il box
     
  7. insanity

    insanity Vip

    Messages:
    2,657
    il riavvio del box non era il problema.
    Basta premere il tasto giusto, selezionare e poi funziona, CON/SENZA reboot
     
    Alexwilmac likes this.
  8. tarcos

    tarcos Vu+ Newbie

    Messages:
    51
    salve a tutti io ho invece un altro problema con la sincronizzazione dei sottotili in questa immagome 3.0.5. sono in ritardo rispetto alle immagini. Come posso risolvere? grazie
     

Share This Page