Joining Bits Shop
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Audio basso su openpli

Discussion in 'Vu+ altre Immagini non ufficiali' started by Joslen, May 1, 2017.

  1. Joslen

    Joslen Vu+ Newbie

    Messages:
    23
    Da quando ho messo la openpli sul mio zero l'audio di tutti o canali iptv è bassissimo mentre con le immagini black hole non succedeva. È un problema di immagine o qualche impostazione?
    Inoltre ho anche un problema con orario e data che sono sempre sbagliati e devo andare su un canale sat o terrestre per far si che torni apposto.

    Inviato dal mio ALE-L21 utilizzando Tapatalk
     
  2. insanity

    insanity Vip

    Messages:
    2,495
    buon motivo per mettere su una OBH
     
    Alexwilmac and Kowalski_68 like this.
  3. Joslen

    Joslen Vu+ Newbie

    Messages:
    23
    Ho provato obh ma non mi ha soddisfatto molto, al massimo proverò la versione 1.0.

    Inviato dal mio ALE-L21 utilizzando Tapatalk
     
  4. insanity

    insanity Vip

    Messages:
    2,495
    mica devi, è solo un consiglio.
    SE NON solo IPTV, che quello è il tuo fine, meglio della BH non ci sta ( al momento)
     
  5. insanity

    insanity Vip

    Messages:
    2,495
    il volume cmq. lo alzi dalla webinterface.
    browser
    ip-del-box
     
    Joslen likes this.
  6. Joslen

    Joslen Vu+ Newbie

    Messages:
    23
    Problema risolto. Il volume era basso dalla webimterface.

    Inviato dal mio ALE-L21 utilizzando Tapatalk
     
    insanity likes this.

Share This Page