Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Black Hole 2.0.2 problem

Discussion in 'VU+ Zvanicni' started by kralj, Mar 23, 2013.

  1. kralj

    kralj Vu+ Newbie

    Messages:
    86
    neznam da li se vama desilo al meni vec 2 puta sa novim image.
    sinoc sam ubacio ovaj image normalno sve radilo ugasio resiver nakon 2 sata pogledo na displaj nema sat ,
    upalim resiver on pocne da startuje kao da se restartovao.
    ujutro ustao ista stvar pover dugme sija sata nema na displaj upalim resiver pise starting boot logo cekas 35 do 40 sekundi on se podigne i radi ok.
    a kad se tek ugasi na display stoji sat i datum.
    rijec je o vu+ solo2
     
  2. ivan1302

    ivan1302 Vu+ Newbie

    Messages:
    5
    Pojma neman o cemu se to radi probaj jos jednom da flesujes.
     
  3. Matrix10

    Matrix10 Administrator

    Messages:
    8,832
    Ivane to je bilo u martu kad je Kralj svih kraljeva istek dobio box.
    No sad je naucio :D
     
  4. kralj

    kralj Vu+ Newbie

    Messages:
    86
    ako ako ziv covjek sve nauci :)
     
  5. senadsi

    senadsi Vu+ Newbie

    Messages:
    3
    Ima nas jos sa istim problemom mozeli pom oc kod mene se radi o VU + duo
     
  6. kralj

    kralj Vu+ Newbie

    Messages:
    86
    ubaci zadnju verziju 2.0.5 i rjesio si sve probleme :)
    ako zelis ostat na toj verziji ides u plugons shut down i prebaci na distabe automasko gasenje.
     
  7. senadsi

    senadsi Vu+ Newbie

    Messages:
    3
    Vec sam na 2.0.5 a uradio sam ovo u pluginsima pa cemo vidjeti. Hvala puno na pomoci.
     

Share This Page