Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

iptv

Discussion in 'Tutto sui Vu+' started by clvk07, Nov 3, 2018.

  1. clvk07

    clvk07 Vu+ Newbie

    Messages:
    16
    Ciao

    Ho un vu zero e da qualche gioeno certi stream iptv vanno a scatti il suono e prefetto. Ho provato gli stessi stream su aun altro decder tutto ok. Ho provato 7 immaggini differenti stesso problema. che pensate?
     
  2. Rikki-tikki-tavi

    Rikki-tikki-tavi Vu+ Newbie

    Messages:
    76
    La butto lì, potrebbe essere un problema di RAM?
     
  3. clvk07

    clvk07 Vu+ Newbie

    Messages:
    16
    un mistero, alter fonti full HD tutto perfetto, quindi non penso. Sembra che il decoder non riesca a girare certe fonti. Ma ho provato quasi tutte le imagini!!! Usando il plugin XC vanno bene, penso che usa un suo player no gstreamer
     
  4. insanity

    insanity Vip

    Messages:
    2,867
    Non mi sembra che gstreamer sia un player.

    E comunque, potrebbe essere anche la LAN del tuo box, o il provider che ti sega i dati, oppure, oppure...
    A proposito, non ti servono 7 IMG. Ma 1 che funzioni. La ns. va niente male e comincia per O.

    Inviato dal mio Redmi 3 utilizzando Tapatalk
     
  5. clvk07

    clvk07 Vu+ Newbie

    Messages:
    16
    Se era la lan il problema dovrebbe esserci con tutti gli stream ma succeede solo con certi canali. (imagine a scatti, suono perfetto) Gli stessi canali su un decoder amiko alien sono perfetti. non e un problema di provider..... ho provato open black hole stesso risulltato. Se uso il XC plugin I canali vanno bene... Un mistero
     

Share This Page