Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Neofito Vu+ Solo 2

Discussion in 'Tutto sui Vu+' started by Levith, Oct 10, 2018.

  1. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Salve, ho comprato un Vu+ solo 2 che mi deve ancora arrivare, per la visione di Tivusat non ho ancora preso nulla. Vorrei un chiarimento definitivo su Tivusat dato che i post che ho letto sul forum sono molto vecchi. Mi serve la sola scheda hd oppure devo prendere anche la cam? Nel caso qual è la cam più indicata? Senza la scheda Tivusat e con Black Hole quali canali free andrei a vedere?
    Grazie per l'attenzione
     
  2. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    2,896
    Ci vuole anche la cam ma non ricordo se il Solo2 ha anche lo slot Common Interface. Suppongo di sì.
     
  3. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Ha uno slot e 2 card reader. Con il solo lettore non funziona?
     
  4. insanity

    insanity Vip

    Messages:
    2,867
    Da quando in qua vendono card senza cam o decoder annesso ?

    Per il resto, ni.

    Inviato dal mio Redmi 3 utilizzando Tapatalk
     
  5. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Non vorrei infrangere la regola di non postare link ma su un sito che vende tutto ci sono card oro senza cam. E con cam di varie marche certificate tivusat con scheda oro. Sono tutte compatibili con il solo 2?
     
  6. insanity

    insanity Vip

    Messages:
    2,867
    Se cerchi fra i miei ultimi post trovi foto con annessa cam e card che ti serve.

    Card prendi la oro !!

    Inviato dal mio Redmi 3 utilizzando Tapatalk
     
  7. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Arrivato il solo2, caricato il nuovo black hole, messo la ci+ digiquest con carta oro e scaricato vhannibal. Purtroppo non si vedono i canali hd di tivusat. La smart card mi dicono da tivusat è attiva. Il decoder riconosce la cam e se estraggo la scheda mi dice di rimetterla ma poi non funziona. Cosa posso fare?
     
  8. insanity

    insanity Vip

    Messages:
    2,867
    Attiva nel menu CI la funzione canali con alto bitrate su SI.

    Inviato dal mio Redmi 3 utilizzando Tapatalk
     
  9. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Purtroppo non funziona...
     
  10. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    2,896
    Cancella tutti i canali, lascia perdere Vhannibal e scansiona da te (li hai 7 minuti della tua vita per fare un lavoro bello pulito?). COme inserisci la card nella smartcam? Di solito si inserisce con il chip verso l'alto, nei lettori, a differenza degli slot. Comunque, prova entrambi i versi.
     
  11. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Mi riconosce la CI+ (la vedo inserita nel menù), mi riconosce la scheda (chip alto) dato che se la estraggo mi dice di inserirla nuovamente. Sto facendo la nuova scansione.
     
  12. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Ma sei grande!!!!! Si vede tutto perfettamente. Grazie e scusa per le rotture.
    Si può mettere risolto al post?
    Saluti
     
  13. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Ho cantato vittoria troppo presto, passato a rai2hd si è bloccato di nuovo, ho riavviato si è visto rai1hd per un secondo. Adesso si vedono solo alcuni canali non hd
     
  14. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    2,896
    Gioca con le impostazioni del menu C.I.: secondo me, sui decoder HD non va messo il bitrate alto ma, al momento, non posso riverificarlo. Comunque, le opzioni interessate sono solo 2 e quindi 4 combinazioni. MA SOLO PER I CANALI HD: per gli altri non cambia nulla. Quindi prova le varie opzioni su un canale HD qualsiasi, ad es. Rai1 HD.
     
  15. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Nessuna combinazione sembra funzionare per me. Ho provato anche a mettere la ***** ma non si vede lo stesso. Quando metto su rai1hd diventa lo schermo nero. Ma se tolgo la card mi chiede di inserirla, la verifica al 100% e nero. Se questa è la definizione di black hole allora ci sono finito dentro. :D
     
  16. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    2,896
    Togli il plugin vhannibal, dammi retta. Fatti una bella scansione (7 minuti di vita ben spesi) a manina e poi riprova Rai1HD sia con bitrate alto che non.
    Quel plugin, come ho ribadito decine di volte, non è PASSIVO: modifica anche importanti file di sistema, non sempre correttamente. Un decoder pulito non deve avere questi plugin.
     
  17. nunigaia

    nunigaia Moderator

    Messages:
    4,708
    Attenzione

    Ti chiedo di leggere le regole del nostro forum! --> http://www.vuplus-community.net/rules.html

    Ciò che è contrassegnato in rosso (asterischi), non può essere discusso qui.

    grazie
    nunigaia
     
  18. insanity

    insanity Vip

    Messages:
    2,867
    secondo me, hai cose, quelle che ti sono poi risultate scritte con asterischi che disturbano la cam.
    La CAM della digiquest con la card oro la ho pure io, e va bene.

    Andiamo per gradini:
    1. alto bitrate impostato su si
    2. in etc/enigma2 trovi il file che corrisponde al nome di: ci0.xml
    - lo cancelli, e fai ripartire il box senza la cam/card dentro
    3. inserisci cam con la card dentro
     
    Alexwilmac likes this.
  19. Levith

    Levith Vu+ Newbie

    Messages:
    27
    Scusate per gli asteriscati, cercherò in futuro di starci attento. Ho fatto come dicevi, cancellato il file, riavvio completo e inserita la cam con bitrate alto. Schermo nero come prima. Ho anche controllato, il file ci0.xml non lo ha ricreato.
     
  20. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    2,896
    Hai disinstallato vhannibal e rifatto la scansione a mano? A me non hai risposto ;)
     

Share This Page