Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

no audio in alcuni canali iptv

Discussion in 'Vu+ Solo2 Immagini Black Hole' started by vincy79, Sep 7, 2018.

  1. Shiro

    Shiro BH-C

    Messages:
    1,620
    Non c'è nessun mistero.
    E' solo che sono cose interne che non interessano e non interessa pubblicità a chi fixa.
     
  2. zio

    zio Vu+ User

    Messages:
    438
    Shiro, comprendo ma me ne sono accorto per caso, a saperlo che era stato fixato..
    cmq grazie
     
  3. zio

    zio Vu+ User

    Messages:
    438
    Ma sarebbe possibile avere il Fix in modo da farlo manualmente? Non ho potuto aggiornare il duo2 perché crash sempre con la 3.0.8 e vorrei risolvere anche al parentame senza farmi portate i decoder al momento. Grazie

    Inviato dal mio SM-N910F utilizzando Tapatalk
     
  4. Shiro

    Shiro BH-C

    Messages:
    1,620
    No non è un file da cambiare ma sono modifiche strutturali che non puoi applicare parzialmente.
    Se il duo2 ti crasha sarà un prob tuo o non hai spazio o installi qualcosa che incasina la imma.
    Reinstalla da zero e dai aggiornamento online senza aggiungere nessun plugin che c'è un fix nell'aggiornamento.
     
    Last edited: Apr 20, 2019
  5. zio

    zio Vu+ User

    Messages:
    438
    Non e' un problema solo mio..leggi il 3ad ci sono un sacco di crash log allegati, img pulita in flash senza nulla installato, appena fai qualcosa va in crash loop, basta anche mettere una lista canali o mettere un qualsiasi ipk ho pure staccato hdd e usb e provato diverse volte ieri , tutto il giorno..
    E' dalla 3.0.7 che fa' cosi..
    Ci sara' qualcosa in determinate versioni del duo2 che non viene digerita..e' solo un ipotesi ma ripeto non e' un problema soggettivo..3.0.4 e 3.05 vanno benone..come mai??
    Ho aggiornato tutti i decoder HD che ho in firma con la 3.0.8 solo il duo2 fa' cosi..

    http://www.vuplus-community.net/board/threads/black-hole-3-0-8-vu-duo2.38206/page-6#post-259270
     
    Last edited: Apr 20, 2019
  6. Shiro

    Shiro BH-C

    Messages:
    1,620
    No non mi risultano altri problemi i crash che derivavano dal problema della list plugin sono fixati nell'aggiornamento
     
  7. zio

    zio Vu+ User

    Messages:
    438
    Non so' che dirti io posso riprovare nuovamente , installo img pulita in flash faccio aggiornamento e riprovo, dimmi casomai dove poterci parlare e in che 3ad per non inquinare questo.
    Grazie
     
  8. Shiro

    Shiro BH-C

    Messages:
    1,620
    Non installare nulla niente plugin e niente lcd4linux e nessun setting o lista canali proveniente da altre imma e non abilitare epgimport
     
    Last edited: Apr 20, 2019
  9. zio

    zio Vu+ User

    Messages:
    438
    In che senso niente lcd4linux, io lo lascio cosi' come' ..non configuro niente.
    Mai abilitato epg import.
    Ma il problema lo fa se installi qualcosa..quindi qualcosa devo mettere un ipk qualsiasi o una lista,,,,almeno la vhannibal per provare. OK?
    Procedo di nuovo..
     
  10. Shiro

    Shiro BH-C

    Messages:
    1,620
    Sì non mettere nulla, soprattutto nessun plugin ma solo la lista vhanni e se crasha posta crashlog
     
  11. zio

    zio Vu+ User

    Messages:
    438
    Fatto.

    Installata 3.0.8 pulita in flash e fatte configurazioni iniziali, hdmi,risol..,lingua ,lan e tuner etc.
    Riavviato.
    Fatto update online ed ha aggiornato 252 pacchetti.
    Riavviato.
    Installata lista vhannibal dual
    Riavviato Enigma.
    Loop crash, ne crea tantissimi in hdd, ne allego uno ma sono tutti della stessa dimensione..
     

    Attached Files:

Share This Page