Joining Bits Shop
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problém so zvukom v BH pri prehravaní videa

Discussion in 'Vu+ General' started by kubo56, Sep 28, 2016.

  1. kubo56

    kubo56 Vu+ Newbie

    Messages:
    3
    Zdravím. Chcel by som Vás požiadať o radu. Mám prístroj VU+ solose v2 a používam image blackhole. Môj problém je pri prehrávaní niektorých videí. Vypadáva zvuk. myslel som si, že mám nejaký problém s prijímačom, ale robí to len v BH, Vyskúšal so všetky dostupné image a v každom tie problematické videá išli bez problémov. Blbne to len v BH. Tento image mi vyhovuje najviac a rád by som pri nom zostal, len toto ma dosť irituje. Už niekoľko dní hľadám nejakú odpoveď, ale nejak som sa nedopátral. vyskúšal som rôzne prehrávače, ale, ako keby mu chýbal nejaký kodek. Viete mi niekto poradiť?
     
  2. kubo56

    kubo56 Vu+ Newbie

    Messages:
    3
    ak by sa niekomu chcelo vyskusat prehrat v BH tento subor, najlepsie na solose, ci mu tiez vypadava zvuk, ako mne. rad by som vedel ci je to problem image, alebo prijmaca, aby som ho mohol reklamovat, kym je v zaruke.
     
    Last edited by a moderator: Feb 20, 2017
  3. oneeeee

    oneeeee Vu+ Newbie

    Messages:
    7
    súbor avi nejde prehrať korektne ani mne .
     
  4. pasl

    pasl Vu+ Newbie

    Messages:
    1
    preved tu ukazku do mkv pomoci MKVToolNix

    defakto se zmeni kontajner a vse je v poradku.
     
  5. kubo56

    kubo56 Vu+ Newbie

    Messages:
    3
    lenze ja nechcem prerabat filmy, chcem stiahnut a pozerat, chapal by som to keby bol problem aj v inych image, ale vsetky ostatne image si s tymi problematickymi videami poradia a vyskusal som asi naozaj vsetky, problem je len v bh, to znamena, ze problem je v image a nie vo video subore
     
    slovaky22 likes this.
  6. Spacer

    Spacer Vu+ Newbie

    Messages:
    2
    Súbor už odmazali odtiaľto...
     

Share This Page