Joining Bits Shop
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problema vu+ duo2 lentissimo!

Discussion in 'Vu+ Duo2 Immagini Black Hole' started by auto108473, Jul 17, 2017.

  1. auto108473

    auto108473 Vu+ Newbie

    Messages:
    66
    Ciao amici ho il decoder che ultimamente é diventato lentissimo!!! Ad ogni cambio canale appare il pallino blu in alto a sx! Mentre vedo qualcosa sempre pallino acceso e impossibilità di cambiare o fare altre operazioni (devo aspettare che si spenga ma dopo un po riparte a lampeggiare). Inoltre se stacco il cavo ethernet il pallino non si spegne più o quasi rendendolo inutilizzabile! Qualcuno mi aiuta? Ho la bh 3.0.2j....vorrei installare l'ultima ma ho paura di perdere la configurazione del display lcd che avevo preso qui e modificato a mio gusto....grazie a tutti gli amici!!!!
     
  2. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    1,263
    Se parli di L4L perché, semplicemente, non ti salvi la configurazione? La puoi salvare dove vuoi.
    Soprattutto, elimina tutti i plugin inutili. Infine, ci vorrebbe un test dell'HDD, casomai avesse troppi difetti e causasse rallentamenti (timeshift, ad esempio, usa sempre l'HDD).
     
  3. auto108473

    auto108473 Vu+ Newbie

    Messages:
    66
    Grazie amici! Ho risolto con un'installazione pulita dopo aver salvato la configurazione di l4l e ripristinandola! Tuto ok pallino sparito e tutto più fluido!!! Smack!
     

Share This Page