Joining Bits Shop
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Remove check legacy dvbapi version.

Discussion in 'VuPlus DvbApp Git' started by VuPlus Git, Sep 14, 2017.

Thread Status:
Not open for further replies.
  1. VuPlus Git

    VuPlus Git Vu+ Newbie

    Messages:
    1,220
    Remove check legacy dvbapi version.

    • [DH] lib/dvb/decoder.cpp
    • [DH] lib/dvb/decoder.h
    • [DH] lib/dvb/demux.cpp
    • [DH] lib/dvb/dvb.cpp
    • [DH] lib/dvb/frontend.cpp
    • [DH] lib/dvb/frontend.h
    • [DH] lib/dvb/frontendparms.h
    • [DH] lib/dvb/idvb.h
    • [DH] lib/dvb/sec.cpp
    • [DH] lib/dvb/volume.cpp
    • [DH] m4/tuxbox.m4

    Continue reading...
     
Thread Status:
Not open for further replies.

Share This Page