Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Vu+ Solo2 spariti i canali con frequenze orizzontali

Discussion in 'Tutto sui Vu+' started by mikkosat, Jun 6, 2018.

  1. mikkosat

    mikkosat Vu+ Newbie

    Messages:
    8
    Ciao a tutti. Come da titolo ieri sera accendo il Solo2 e si vedono solo i canali con frequenze verticali. Ho fatto vari tentativi tra i quali verificare l'impianto collegando un altro dec al posto suo col quale si vede tutto perfettamente. Qualche idea in proposito? Se fossero i tuner da cambiare faccio prima a cambiarlo o il costo della sostituzione sarebbe accettabile?
    Grazie.
     
  2. Mick12334

    Mick12334 Moderator

    Messages:
    1,818
    Potrebbe essere un problema di alimentazione, come il ricevitore deve inviare un segnale, per l'LNB, per swith tra 13V e 18V.
    Se possibile si può testare su un altro piatto, solo per verificare se è possibile eseguire la scansione in, e visualizzare, sia orizzontale e verticale, canali?
    Utilizzo di translate Program.
     
  3. gr1972

    gr1972 Vu+ Newbie

    Messages:
    3
    curioso... a me è successo sul Solo SE dalla scorsa settimana ed ora sono scomparsi anche dei HD
     
  4. newgolfer

    newgolfer Vu+ User

    Messages:
    661
    Non è che per caso hai caricato i settings di Vhannibal del 04/06/18 che creano seri problemi su molti decoder?
     
  5. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    2,147
    Ma come? La pappa pronta non funziona?!? Non ci posso credere. Eh... d'altronde, troppa fatica farsi la scansione con il proprio ditino :D
     
  6. cerejo

    cerejo Vu+ Newbie

    Messages:
    80
    Amico mikkosat.
    Disporre un voltmetro e collegarlo all'uscita del cavo LNB su una scala da 20 V, è necessario avere una tensione di 13 V e 18 V e cambiare i canali orizzontale (13 V) e verticale (18 V).
    Se è così, non è né la fonte né il sintonizzatore.
     
  7. gr1972

    gr1972 Vu+ Newbie

    Messages:
    3
    io ho problemi con il tras^ponder 11766 quello dei canali RAI 123 in HD.... ma ho vannibal... decoder e lnb sono nuovi di pacca....
     
  8. Alexwilmac

    Alexwilmac BH Lover

    Messages:
    2,147
    Lascia stare i settings già pronti, per favore. Fai una bella scansione TUA con previa opzione di cancellazione dei setting attuali. Poi con un bel programmino di gestione o con la stessa OpenWebIF, ti organizzi i TUOI bouquet e il TUO ordinamento, non quello di qualcun altro.
     
  9. mikkosat

    mikkosat Vu+ Newbie

    Messages:
    8
    Grazie a tutti. Stasera provo prima di tutto la scansione e la misurazione col voltmetro.
     
  10. mikkosat

    mikkosat Vu+ Newbie

    Messages:
    8

Share This Page