Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

VU+0 si blocca al cambio canale

Discussion in 'Tutto sui Vu+' started by bibozzi, Sep 26, 2020.

  1. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    Ciao
    ho da tempo un vu+o con B.H 3.0.5 che ha sempre funzionato benissimo, attualmente al cambio dei canali sulla lista si pianta e devo spegnerlo e riaccenderlo.
    stavo pensando di inserire una nuova immagine
    cosa mi consigliate e mi ricordate la procedura
    Grazie
     
  2. blu8

    blu8 Vu+ User

    Messages:
    417
    Qualsiasi immagine ti darebbe il problema e
    non dirmi che non capisci.

    Inviato dal mio MI 9 utilizzando Tapatalk
     
  3. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    se lo sapessi non chiederei un aiuto
     
  4. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    appare una scritta dove dice che c'è un problema di soft e parte un riavvio automatico che non giunge a compimento
     
  5. blu8

    blu8 Vu+ User

    Messages:
    417
  6. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    grazie per il tutorial, ma a quanto ho capito cambiare immagine non risolverebbe il problema del crash al cambio canale
     
  7. blu8

    blu8 Vu+ User

    Messages:
    417
    Dipende da che canali...

    Ciao

    Inviato dal mio EVA-L09 utilizzando Tapatalk
     
  8. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    lo fa quando apro la lista e mi muovo tra le pagine o anche nella stessa pagina tra i canali
     
  9. blu8

    blu8 Vu+ User

    Messages:
    417
    Installa il software ex novo he risolvi.
    Uguale quale.

    Inviato dal mio EVA-L09 utilizzando Tapatalk
     
  10. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    Ci provo ho il 3.0.9 se non va bene dove ritrovo le precedenti versioni.
    Grazie
     
  11. blu8

    blu8 Vu+ User

    Messages:
    417
    Il software va più che bene per il tuo box.
    Lo monto pure io sui miei.

    Se non ti aggrada, puoi sempre provare la OpenBlackHole che schifo schifo non fa.

    Inviato dal mio EVA-L09 utilizzando Tapatalk
     
  12. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    grazie
     
    blu8 likes this.
  13. bibozzi

    bibozzi Vu+ Newbie

    Messages:
    9
    avevi ragione ho installato la nuova immagine, molto bella, ma il problema con la navigazione all'interno della lista canali è invariato.
    se digito i canali è tutto OK. Se mi sposto all'interno della lista VA IN CRASH
     
  14. blu8

    blu8 Vu+ User

    Messages:
    417
    Il problema come supponevo e sopra indicato sta da un'altra parte.

    Servono molte più indicazioni.

    Comincia con la lista canali ..
    Hai fatto una scansione o preconfezionata, o plugin ? La skin è quella di default ?

    Hai epg ?


    Vedi in media/hdd
    Ci dovrebbe essere il crash log.

    Ti colleghi al box con filezilla

    Inviato dal mio MI 9 utilizzando Tapatalk
     
    Last edited: Sep 27, 2020
  15. angelofsky1980

    angelofsky1980 BlackHole Driver Specialist

    Messages:
    17,000
    Recupera il crashlog da /media/hdd e postalo, così vediamo dove sta il problema.
     

Share This Page