Vu+
  1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Vu+ Zero "N" en rojo

Discussion in 'Vu+ Plugins, Herramientas, Settings & Skins' started by Javier78, Nov 23, 2020.

Tags:
Thread Status:
Not open for further replies.
  1. Javier78

    Javier78 Vu+ Newbie

    Messages:
    1
    Buenas a tod@s .

    Mi problema es el siguiente :

    Tengo un decodificador Vu+ Zero .
    Imagen Black Hole .
    ***** 2.3.2

    He puesto un archivo *****.cfg , que igual es lo que me falla , en el directorio /etc del deco .
    Cuando reinicio el deco , se ven las autonomicas , pero las normales como la 1 HD , Antena 3 etc .... y las de pago , no se me ven .
    Es mas , en las letras que salen debajo de las caracteristicas del canal , sale una N en rojo .
    Alguien sabe como puedo hacer para que se vean o cual es el problema.

    Muchas gracias chic@s .
     
  2. Matrix10

    Matrix10 Administrator

    Messages:
    9,041
  3. Matrix10

    Matrix10 Administrator

    Messages:
    9,041
    Google translated

    4) Discusiones sobre pedofilia, pornografía, piratería (claves, emuladores, intercambio de tarjetas,
    softcams, serial, crack warez) y cualquier debate ilegal bajo las leyes existentes no están permitidos.
    Recuerde también que es ilegal reproducir su suscripción a cualquier IC decodificador Sky que
    no ha pagado las regalías a NDS Group plc.
    Para evitar cualquier discusión sobre el posible uso ilícito de los receptores, está prohibido
    cualquier debate sobre los sistemas de lectura y codificación de tarjetas inteligentes.
    Tampoco se permite ningún tipo de religión o política
    discusiones que enfatizan la superioridad de cualquier raza, etnia, nacionalidad y religión.
    Tampoco se permite ningún tipo de discusión sobre su VU + clone box
    Tampoco se permiten discusiones que no estén relacionadas con el tema principal del foro.
     
Thread Status:
Not open for further replies.

Share This Page